Ауди q7 с утра плохо заводится


Ку7 стал плохо заводиться (стартер крутит пару секунд) — бортжурнал Audi Q7 Черный хром 2014 года на DRIVE2

Итак. Машине чуть больше двух лет, пробег едва за 35000. Эксплуатация щадящая. В прошлом году несколько раз пользовались вебастой, в этом ещё нет.

ПРОБЛЕМА: сегодня открыл с пульта машину, а Дверь багажника открываться ни с пульта ни с кнопки на самой двери открываться не захотела…Сел заводить- стартер с трудом раскрутил, но завёл. После этого всего посмотрел напряжение на аккумуляторе с помощью приложения сигнализации- 11,4 В. Покатаюсь чуть до 13В.Причем так с трудом заводится не в первый раз, а вот багажник глючит в первый раз.

Машина стояла 3-4 дня без движения при температуре -3,5 градуса. Грешил на мобильную зарядку, оставляемую в прикуриватель. Может ли огонёк на ней съедать.

Что за глюк господа, какие мысли? Грешить на аккумулятор? Или клеммы где коротят, как тут писал один драйвовчанин…

Audi Q7

Audi Q7

Audi Q7

Audi Q7

Audi Q7

Посмотреть больше машин на auto.ru

www.drive2.ru

Ремонт плохого запуска audi q7 3.0 tdi — бортжурнал Audi Q7 V12 optic 2007 года на DRIVE2

Снова про сервисы.

Обратился ко мне товарищ за стартером на его куху. В сервисе приговорили. Когда с ним встретились, я попросил завести машину пару раз. Стартер крутил медленно, с усилием. Предупредив, что 99% дело не в стартере, отдал товарищу стартер и он уехал. Ожидаемо что на следующий день он позвонил и сказал, что ничего не поменялось, и теперь ему приговорили генератор. Пообщавшись, я предложил приехать на ремонт ко мне, что он и сделал.Померяв напряжение на генераторе 14.1v и аккумаляторе 12.6v я подтвердил свои мысли. Сняли аккум, поставили его на зарядку. Сами разобрали все соединения силовых проводов от аккума до генератора и зачистили их . Итог 14.2 на гене, 14.1 на аккуме)))К слову человек купил себе бустер и заводился от него. Ремонтировали его в сервисе специализируемщся на ку7 и туарегах.

Незнаю что они поменяли бы после генератора, однако 8000 за стартер и замену человек потратил впустую.

Обращайтесь)))🚗💨💨💨 89261481486

Audi Q7

Audi Q7

Audi Q7

Audi Q7

Audi Q7

Посмотреть больше машин на auto.ru

www.drive2.ru

Плохой запуск — бортжурнал Audi Q7 TDI 3.0, пневма, R20 2006 года на DRIVE2

Есть еще одна беда, которую победить пока не удается. Двигатель не уверенно запускается. Холодный, утром, запускается после 3-5 оборотов стартера (по ощущениям). Сначала слабая вспышка, потом сильнее, сильнее и понеслась. Горячий запускается отлично — с 2-го оборота уверенная вспышка. Если постоит часок, температура опустится примерно до 50 градусов — то может молотить стартером от 10 до 20 секунд, потом неуверенно заводится. Если у кого есть мысли по этому поводу — не стесняемся, наваливаемся советовать.

Обратил внимание, что когда плохо заводится, свечи накаливания не включаются. Еще на панели мигает желтая спиралька. OBDII-сканер ошибок не показывает. Если долго не могу завести, то снимаю разъем с датчика температуры. Тогда свечи накаливания включаются принудительно и заводится хорошо. Только дымаган сзади как от трактора.

Audi Q7

Audi Q7

Audi Q7

Audi Q7

Audi Q7

Посмотреть больше машин на auto.ru

www.drive2.ru

[Помогите] Проблема с запуском двигателя BUG — бортжурнал Audi Q7 Ку-зибен 2007 года на DRIVE2

Всем здрасьте.Прошу помощи. Наблюдается плохой запуск двигателя BUG. Особенно проявляется после работы вебасты.

Пример1:На улице +20, вебасту включать не за чем, заводимся — не заводится. Крутит бодренько, но не схватывает. Раза с 5 заводится + куча белого дыма солярного.

Пример2:На улице +7, заводим без вебасты, заводится с полтыка.

Пример3:На улице +7, заводим без вебасты, заводится с полтыка. Глушим. Пробуем ещё раз — с полтыка. Глушим, пробуем — с полтыка. Глушим. Запускаем вебасту поработать 10 мин. На работающей вебасте или отключённой пробуем завестись — Хер там! Хотя до вебасты заводилась идеально.

ОД заменил датчик ОЖ. Пофик. Рекомендует замену всех форсунок на 250 кусков. Также заменил провод массы.

Последнее время вебаста стала чудить и не запускаться с ошибкой no flame. И даже после попытки запуститься (т.е. ни на градус не нагрев ОЖ) двигатель не запустится гладко.

Мне не даёт покоя мысль, что Вебасто где-то высасывает топливо. Но я не могу понять где.

Если у вас есть подписчики на ку7 или ванги-диагносты) порекомендуйте запись, пжл

Рад любым подсказкам.

www.drive2.ru


Смотрите также